魔趣论坛

 找回密码
 注册账号
通过您的新浪微博帐号登录
QQ登录
查看: 4322|回复: 14

[机油问答] mokee51.1无法用xposed?

[复制链接]
  • TA的每日心情
    无聊
    2016-10-16 14:44
  • 签到天数: 146 天

    连续签到: 1 天

    [LV.7]常住居民III

    升级   76%

    发表于 2015-5-31 12:04:35 来自移动版 | 显示全部楼层 |阅读模式
    已经发布了a4,绿色守护也支持了,但刷了以后就卡在重启界面。
    一加 mokee51.1 20150520
    回复

    使用道具 举报

    该用户从未签到

    升级   11%

    发表于 2015-6-1 11:47:50 | 显示全部楼层
    夜版支持,正式版暂不支持
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    无聊
    2016-10-16 14:44
  • 签到天数: 146 天

    连续签到: 1 天

    [LV.7]常住居民III

    升级   76%

     楼主| 发表于 2015-6-1 13:33:49 | 显示全部楼层
    众乐乐8021 发表于 2015-6-1 11:47
    夜版支持,正式版暂不支持

    这是故意的?
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2015-10-31 08:22
  • 签到天数: 8 天

    连续签到: 1 天

    [LV.3]偶尔看看II

    升级   8%

    发表于 2015-6-1 21:17:12 | 显示全部楼层

    并不是故意的 因为夜版没有进行ODEX优化 正式版从20号版本就有ODEX优化了 xposed与ODEX有冲突 想要用xposed就刷会15号的正式版吧
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    无聊
    2016-10-16 14:44
  • 签到天数: 146 天

    连续签到: 1 天

    [LV.7]常住居民III

    升级   76%

     楼主| 发表于 2015-6-1 22:02:44 | 显示全部楼层
    气质铯誘 发表于 2015-6-1 21:17
    并不是故意的 因为夜版没有进行ODEX优化 正式版从20号版本就有ODEX优化了 xposed与ODEX有冲突 想要用xpos ...

    原来是这样……得好好考虑取舍下了……
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2015-11-1 18:18
  • 签到天数: 14 天

    连续签到: 1 天

    [LV.3]偶尔看看II

    升级   20%

    发表于 2015-6-2 16:24:36 | 显示全部楼层
    都支持,只是你们没下载好Xposed的包。找地方下载5月14号的Xposed的zip包就行,不过很难找。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2015-11-1 18:18
  • 签到天数: 14 天

    连续签到: 1 天

    [LV.3]偶尔看看II

    升级   20%

    发表于 2015-6-2 16:25:17 | 显示全部楼层
    都支持,只是你们没下载好Xposed的包。找地方下载5月14号的Xposed的zip包就行,不过很难找。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2015-11-1 18:18
  • 签到天数: 14 天

    连续签到: 1 天

    [LV.3]偶尔看看II

    升级   20%

    发表于 2015-6-2 16:25:39 | 显示全部楼层
    都支持,只是你们没下载好Xposed的包。找地方下载5月14号的Xposed的zip包就行,不过很难找。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    无聊
    2016-10-16 14:44
  • 签到天数: 146 天

    连续签到: 1 天

    [LV.7]常住居民III

    升级   76%

     楼主| 发表于 2015-6-2 18:20:22 | 显示全部楼层
    lin8257 发表于 2015-6-2 16:25
    都支持,只是你们没下载好Xposed的包。找地方下载5月14号的Xposed的zip包就行,不过很难找。

    xposed-sdk22-5.1.1-arm-20150514.zip
    我刷的这个,不行。

    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2014-6-21 13:59
  • 签到天数: 2 天

    连续签到: 2 天

    [LV.1]初来乍到

    升级   64%

    发表于 2015-6-2 22:01:49 | 显示全部楼层
    当然是从xda  romancer 下载 xposed for 5.1,不过 15号以后的所有正式版就用不了了 只能15号的正式版能用
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 注册账号  

    本版积分规则

    手机版|魔趣论坛 |

    我们旨在提供一个良好的手机玩家技术交流、资源分享社区,如果有涉及版权的资源,请联系管理员并提供相应的版权证明,我们会进行相应处理。

    GMT+8, 2017-10-20 09:21 , Processed in 0.098238 second(s), 43 queries , Gzip On, Redis On.

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表